TRANSLATE
Multumim!
Publicitate



HOSTINGER.ro

Recomandari


RO-
DATASAT

RO-
e-avantaj

4G
WiMAX

Service TV
RENT
Parteneri




DTH - receptie TV satelit

Depanare Grup

e-Decodare Grup












Ремонт аппаратуры (схемы, справочники, документация)

Publicitate





Top postatori
Costin (3552)
 
stanley (705)
 
BUGHIU (606)
 
nicumicu47 (103)
 
titus08 (84)
 
schiopuion (79)
 
fox (75)
 
Florin Tv (69)
 
dan2626 (66)
 
mariantoader82 (64)
 

Cei mai activi postatori ai lunii
titus08
 
Costin
 
Florin Tv
 
robert1000
 
fox
 
ionica68
 
BUGHIU
 
necula.vasile
 
riplu
 
constantin62
 

Google PageRank
Powered by MyPagerank.Net
Informatii trafic
Google bot

11AK30 - defecte

Pagina 2 din 5 Inapoi  1, 2, 3, 4, 5  Urmatorul

Vezi subiectul anterior Vezi subiectul urmator In jos

Re: 11AK30 - defecte

Mesaj Scris de florin71 la data de Lun 24 Ian 2011 - 18:00

Butoanele le-am decuplat prin intreruperea cablajului .O sa urmaresc traseul cu condensatorul si o sa-l dau afara.Multumesc pt amabilitate si sper sa ma mai ajutati si altadata.

_________________


florin71

Numarul mesajelor : 3
Varsta : 45
Localizare : mehedinti
Data de inscriere : 22/01/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de dimitrietiganciuc la data de Mier 2 Mar 2011 - 17:58

la un sasiu 11AK30 am schimbat BU 808dfi am verificat +B care e aproximativ +115 (nu sunt sigur pe aparatul de masura) schimbat C613 cu unul de22u/63v iar la pornire am sunet normal dar nu am rastrul desfasurat pe verticala.Tensiunea de 26v este aproximativ 30v.rezistentele bobinei pe verticala13.3ohm .va rog sa ma ajutati cu un sfat cam ce ar putea fi defect

dimitrietiganciuc

Numarul mesajelor : 4
Varsta : 57
Localizare : falcau
Data de inscriere : 02/03/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Costin la data de Mier 2 Mar 2011 - 19:32

Verificati alimentarea la pinul 10 CI cadre .
Apoi verificati tensiunea pe catodul diodei D602 (pin 2 CI) care trebuie sa fie tensiunea de alimentare -caderea de tensiune pe jonctiune (0,6V) .
Dioda asta am gasit-o de mai multe ori intrerupta .
Masurata cu multimetrul , static , cu aparatul oprit , poate sa arate bine .
avatar
Costin
Admin
Admin

Numarul mesajelor : 3552
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de dimitrietiganciuc la data de Mier 2 Mar 2011 - 20:44

defect rezolvat era intrerupt cablajul spre pin 10. Va multumesc mult

dimitrietiganciuc

Numarul mesajelor : 4
Varsta : 57
Localizare : falcau
Data de inscriere : 02/03/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de stanley la data de Joi 3 Mar 2011 - 11:19

Si daca toti scoti BU , masoara-l si preventiv schimba si Cul din baza cu un 22u
BAFTA!
avatar
stanley
Moderator
Moderator

Numarul mesajelor : 705
Varsta : 59
Localizare : Targoviste
Data de inscriere : 03/05/2010

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de dimitrietiganciuc la data de Joi 3 Mar 2011 - 11:23

Am rezolvat defectul aseara.La schimbarea BU808 am schimbat si C613 cu unul de 22u/63v oricum multumesc

dimitrietiganciuc

Numarul mesajelor : 4
Varsta : 57
Localizare : falcau
Data de inscriere : 02/03/2011

Sus In jos

Defect intalnit

Mesaj Scris de rahau_constantin la data de Dum 6 Mar 2011 - 12:38

Mi-a luat o zi sa verific sasiul, si, nimic. Multumesc pentru solutia acordata. Am mai invatat ceva.

rahau_constantin

Numarul mesajelor : 3
Varsta : 41
Localizare : slanic moldova
Stare de spirit : buna
Data de inscriere : 30/01/2011

http://www.rahel.ro

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de doruvlad la data de Dum 17 Apr 2011 - 16:21

Admin a scris:8.
Defect :
la comanda ON LED-ul trece din rosu in verde si ramane asa ; nu exista impulsuri linii ; consumul general al tv-ului este scazut .

Cauza : Cadere de tensiune pe traseul +5V de la IC804 .
Pentru remediere am dublat cablajul imprimat cu un cablu (foto) .


Schema etaj


Buna.Am si eu un tv cu acest defect si nu sunt in clar cu legaturile facute pt dublarea cablajului pe +5v.Am vazut poza dar cablajul nu face legatura intre sfirsitul primului cablu care vine de la ic804 si inceputul celui de al doilea cablu.

doruvlad

Numarul mesajelor : 4
Varsta : 48
Localizare : baia de aries
Data de inscriere : 17/04/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Costin la data de Lun 18 Apr 2011 - 15:11

Face sigur , cel putin in fotografie .
Ideea este de a dubla acel traseu , daca este cazul (circuit fisurat) .
avatar
Costin
Admin
Admin

Numarul mesajelor : 3552
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de prieten la data de Mier 20 Apr 2011 - 6:20

buna ziua, am si eu o rugaminte, la un sasiu 11AK30 se aprinde ledul rosu si cand dau comanda de pornire se aprinde ledul verde palpaind de cateva ori fara sa porneasca televizorul si apoi se reaprinde ledul rosu, am gasit din intamplare ca daca pun un bec de 15w (de frigider) pe bara de 150v (deci un consum in plus) televizorul porneste normal, toate tensiunile sunt normale si din acest moment pot scoate becul si televizorul functioneaza normal, am inlocuit: final linii, condenstori, rezistente, cam tot ce s-a recomandat la acest tip de sasiu, dar degeaba, va mutumesc anticipat pentru ajutor

prieten

Numarul mesajelor : 3
Varsta : 40
Localizare : bucuresti
Data de inscriere : 18/04/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de prieten la data de Mier 20 Apr 2011 - 21:19

Intre timp l-am rezolvat, multumesc mult pentru gazduire

prieten

Numarul mesajelor : 3
Varsta : 40
Localizare : bucuresti
Data de inscriere : 18/04/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Costin la data de Mier 20 Apr 2011 - 22:33

Pana la urma ce-a fost ? Un condensator uscat ?
avatar
Costin
Admin
Admin

Numarul mesajelor : 3552
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

11ak30s-2

Mesaj Scris de v.titi la data de Joi 21 Apr 2011 - 20:37

buna,an un tv watson FA 5103 sasiu 11ak30S-2,sursa scoate cu BU scos,cu becul am 115V,am gasit tz 601 x112defect am pus bc 639,scimbat c10/63v,tv tot nu porneste trece in stand by la on/off.am verificat C de lini cu aparat analog si arata OK,doresc un sfat de la dvs.completez ca am schimbat BU cu c5388,ca BU 808DF la pus la un alt tv.Are vreo relevanta?multumesc anticioat.

v.titi

Numarul mesajelor : 1
Varsta : 47
Localizare : oradea
Data de inscriere : 13/04/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Costin la data de Joi 21 Apr 2011 - 21:00

Ar trebui vazut daca apar impulsuri de linii in baza driver (Tz 601) .
Daca totu-i in regula , fara tiristor trebuie sa porneasca .
2SC5388 este compatibil . Uneori mai apare o defazare H , dar se schimba o rezistenta si e ok (discutat mai sus) .
avatar
Costin
Admin
Admin

Numarul mesajelor : 3552
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de porscheg la data de Joi 28 Apr 2011 - 16:52

Televizorul porneste normal dar fara rastru devine albastru intens dupa care intra in protectie (stby). Tot 11AK30.

Multumesc anticipat pentru ajutor.

porscheg

Numarul mesajelor : 7
Varsta : 51
Localizare : sighisoara
Data de inscriere : 03/06/2010

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Costin la data de Joi 28 Apr 2011 - 20:53

Lipseste tensiunea de alimentare pe final video (placa de la gatul tubului cinescop) .
avatar
Costin
Admin
Admin

Numarul mesajelor : 3552
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de porscheg la data de Joi 28 Apr 2011 - 21:03

Multumesc. Il scarpin in noaptea asta si revin cu amanunte sau confirmare de defect.

porscheg

Numarul mesajelor : 7
Varsta : 51
Localizare : sighisoara
Data de inscriere : 03/06/2010

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Costin la data de Joi 28 Apr 2011 - 21:23

Un tranzistor ars pe aceiasi placa sau ... un scurtcircuit in tub .

Incercati si nu lucrati in stare de oboseala !
avatar
Costin
Admin
Admin

Numarul mesajelor : 3552
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de porscheg la data de Vin 29 Apr 2011 - 10:39

Am gresit eu la cod. Este un 11AK30-A14 nu cel clasic si dupa cum l-am scarpinat pare totul bine. N-are SMD 848 iar finalii TK sunt buni. Daca pentru modelul asta sunt ceva defecte clasice???


Multumesc anticipat.

porscheg

Numarul mesajelor : 7
Varsta : 51
Localizare : sighisoara
Data de inscriere : 03/06/2010

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de doruvlad la data de Dum 1 Mai 2011 - 18:53

Revin din nou cu acest defect,nu am reusit inca nimic.Am verificat tensiunile in alim.si tens. de 14v hot e doar de 10,5v.Tens. dupa IC803 este de 8v,ceva normal zic eu.Am desfacut bobina L807 iar tens.a ajuns aproape de 14v.Sa fie oare o cadere de tens pe acest circuit catre IC803.Am inlocuit si cond.electrolitici in acea zona si nimic.O idee, ce as mai putea face sa pornesc tv-ulMultumesc!

doruvlad

Numarul mesajelor : 4
Varsta : 48
Localizare : baia de aries
Data de inscriere : 17/04/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Costin la data de Dum 1 Mai 2011 - 23:44

clemdark a scris:Salutare am si eu o problema cu un sasiu 11AK30 nu porneste de loc nici ledul, nimic am schmbat C717E36, 44608P40, si tot nimic
o schema, sau o idee pe nde sa-mi bag manuta ?

O schema gasesti aici : [Trebuie sa fiti inscris si conectat pentru a vedea acest link] .
Imi place sa cred ca membrii acestui forum cunosc adresa , doar pentru asta am postat schemele acolo .

Fa cateva masuratori pentru verificarea elementelor active (posibil scurtcircuite) si componentele pasive (rezistori , sigurante - intreruperi) .In functie de rezultate poti trage niste concluzii . Componentele nu se schemba dupa ureche . Este si asta o solutie dar ajungi sa schimbi tot pana dai de defect .

Revenind la sasiu , posibil sa nu functioneze sursa . Eu as verifica astfel : siguranta , rezistorul de 2R2/5W , FET , electroliticul de 100µF/400V , diodele redresoare rapide din secundare (se scurtcircuiteaza) , condensatoare electrolitice . Daca totul pare in regula se poate merge pe varianta unei sarcini artificiale , asa cum spunea mercenax in postarea anterioara .

Te asteptam cu ceva masuratori , sa putem trage concluzii , aici , cu totii .

Sa auzim de bine !
avatar
Costin
Admin
Admin

Numarul mesajelor : 3552
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de stanley la data de Lun 2 Mai 2011 - 9:40

Verifica D620,schimba C645 si preventiv C613.Bafta !
avatar
stanley
Moderator
Moderator

Numarul mesajelor : 705
Varsta : 59
Localizare : Targoviste
Data de inscriere : 03/05/2010

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de doruvlad la data de Mar 3 Mai 2011 - 12:45

stanley a scris:Verifica D620,schimba C645 si preventiv C613.Bafta !


D620,C645 lipsesc,n-au fost montate din fabrica,cablajul exista.C613 l-am inlocuit odata cu bu808

doruvlad

Numarul mesajelor : 4
Varsta : 48
Localizare : baia de aries
Data de inscriere : 17/04/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de adygas la data de Lun 30 Mai 2011 - 12:48

Buna ziua. am si eu un tv cu placa 11 AK30A4 cu urmatoarele simptome : ledul de satnd by este rosu,am BU dat jos, am pus bec si nu se aprinbe ,in sursa se aude un tiuit foarte incet.Am masurat diodele redresoare si cond. de la iesire si sunt bune.Ce poate fi. Multumesc!

adygas

Numarul mesajelor : 7
Varsta : 38
Localizare : targu jiu
Data de inscriere : 04/05/2011

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Costin la data de Lun 30 Mai 2011 - 14:25

Masurat condensatoare , cum ?
Cu un capacimetru sau ESR ?
Trebuie masurata tensiunea de pe condensatorul mare de filtraj (300V) , diodele din partea primara a sursei (are un circuit de protectie) . Apoi scoateti tiristorul si daca nu sunt alte probleme sursa trebuie sa genereze +B pe un bec de 40W .
Reveniti cu detalii .
avatar
Costin
Admin
Admin

Numarul mesajelor : 3552
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK30 - defecte

Mesaj Scris de Continut sponsorizat


Continut sponsorizat


Sus In jos

Pagina 2 din 5 Inapoi  1, 2, 3, 4, 5  Urmatorul

Vezi subiectul anterior Vezi subiectul urmator Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum