TRANSLATE
Multumim!
Publicitate



HOSTINGER.ro

Recomandari


RO-
DATASAT

RO-
e-avantaj

4G
WiMAX

Service TV
RENT
Parteneri




DTH - receptie TV satelit

Depanare Grup

e-Decodare Grup












Ремонт аппаратуры (схемы, справочники, документация)

Publicitate





Top postatori
Costin (3644)
 
stanley (717)
 
BUGHIU (616)
 
titus08 (248)
 
nicumicu47 (103)
 
fox (85)
 
Florin Tv (83)
 
schiopuion (80)
 
dan2626 (66)
 
mariantoader82 (64)
 

Google PageRank
Powered by MyPagerank.Net
Informatii trafic
Google bot

TV NEI G14M4X 14" lipsă imagine

Vezi subiectul anterior Vezi subiectul urmator In jos

TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de taragone la data de Lun 7 Noi 2011 - 17:35

Vă salut! La acest televizor am schimbat TDA 8362 şi am avut imagine, dar după cîteva minute au căzut cadrele. După ce l-am scos pe cel defect, am făcut greşeala să montez un nou final de cadre (TDA3653B) pe dos.
Pe urmă a trebuit să înlocuiesc toate piesele din finalul de cadre şi a funcţionat cîteva zile. Acum, a dispărut din nou imaginea.
Dacă umblu la Screen apare rastrul doar cu liniile de întoarcere cadre pe întregul ecran, iar dacă revin cu Screen-ul la loc pe ecran se vede doar OSD-ul.
Ţin să menţionez că acest NEI nu este nici INDIANA 100 nici INDIANA 200. Are ecranul mic, iar pe placa de bază nu există nici o altă placă înfiptă sau ataşată lateral stînga sau altundeva.
Am să înşirui toate integratele care se găsesc numai pe placa de bază, începînd cu procesorul de comenzi: CTV811S V1 * 0-7; TDA 8362; TDA 3653B; TDA 4605-2 (în sursă); TDA4665; TDA 8395P.
Pe placa de bază fabricantul a scris: N2 CHASSIS B10200-V6.
Dacă nu aveţi o sugestie ca să mă ajutaţi să-l repar, v-aş fi recunoscător şi numai cu schema lui. Vă mulţumesc!

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

Re: TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de Costin la data de Lun 7 Noi 2011 - 18:53

Contacte la jungla .
Verificati si condensatoarele de pe BV prin inlocuire sau cu ESR-metru .
avatar
Costin
Admin
Admin

Numarul mesajelor : 3644
Varsta : 55
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Am priceput ce sugeraţi...

Mesaj Scris de taragone la data de Lun 7 Noi 2011 - 21:03

Vă mulţumesc, domnu' Admin, mîine am să procedez exact cum mi-aţi indicat şi am să vă ţin la curent. Vă salut!

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

insucces

Mesaj Scris de taragone la data de Mar 8 Noi 2011 - 17:42

Contactele la junglă sînt în regulă, tensiunea de 8V există, integratul funcţionează fiindcă pe osciloscop văd că lucrează Quartz-ul, dar nu ştiu dacă este comandat din faţă fiindcă nu am nici o schemă cu procesorul de comenzi CTV811S V1*0-7. Eu nu am experienţă de depanator şi fără schemă orbecăi fără succes. Pe RGB-ul de pe placa TK se văd la osciloscop nişte impulsuri, dar îmi închipui că acelea sînt de la OSD trimise de procesor. Le-aş scoate, de probă, dar nu ştiu pe care pini sînt. Asta este! Nu mă descurc.

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

Re: TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de BUGHIU la data de Mar 8 Noi 2011 - 21:38

Bagati semnal la antena si vedeti este ....sunet??
Verificati alimentarea selecorului de canale!
Ceva s-a intamplat dupa cele trei zile in care spuneti ca a functionat dupa ''buclucul'' cu cadrele!
avatar
BUGHIU
Moderator
Moderator

Numarul mesajelor : 616
Varsta : 45
Localizare : Oradea
Data de inscriere : 19/07/2011

Sus In jos

OK

Mesaj Scris de taragone la data de Mar 8 Noi 2011 - 23:14

Mulţumesc, aşa am să fac! Şi vă ţin la curent. Pe curînd.

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

nerezolvat

Mesaj Scris de taragone la data de Mier 9 Noi 2011 - 16:15

Selectorul de canale funcţionează, se schimbă canalele şi are sunet, dar pe ecranul întunecat apare doar OSD-ul.

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

Re: TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de BUGHIU la data de Mier 9 Noi 2011 - 17:39

Atunci vedeti pe AV apare imaginea,cuplatii un dvd ,ceva..!!!
Nu are comutator AV?(circuit integrat)

_________________
Arbeit macht frei
avatar
BUGHIU
Moderator
Moderator

Numarul mesajelor : 616
Varsta : 45
Localizare : Oradea
Data de inscriere : 19/07/2011

Sus In jos

nepricepere

Mesaj Scris de taragone la data de Mier 9 Noi 2011 - 20:11

Am tot ce-mi trebuie: piese, aparatură, aparate de măsură, scule de calitate, dar îmi lipseşte experienţa. Cum am mai menţionat, nu am schema acestui televizor.
Domnu Bughiu, nu ştiu la ce fel de comutator vă referiţi, dar este adevărat că nu am avut perspicacitatea să trec televizorul pe AV. Am să fac chestia asta mîine, am surse pentru AV, nici o problemă.
Pînă la urmă, care e chestia cu comutatorul acela?

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

Re: TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de BUGHIU la data de Joi 10 Noi 2011 - 10:36

''comutatorul'' de care spun poate fi un CIRCUIT INTEGRAT care va comuta starea tv-lui din cea normala cu semnal audio/video(SVC) provenit de la selectorul de canale si tot lantul audio/video ,la starea in care tv-ul primeste semnal audio/video de la o alta sursa (externa),dvd,video,etc,bineinteles cu ajutorul.....procesorului,junglei, din tv

Ia ....cititi: [Trebuie sa fiti inscris si conectat pentru a vedea acest link]
avatar
BUGHIU
Moderator
Moderator

Numarul mesajelor : 616
Varsta : 45
Localizare : Oradea
Data de inscriere : 19/07/2011

Sus In jos

NEI

Mesaj Scris de taragone la data de Joi 10 Noi 2011 - 14:59

Vă mulţumesc, acum ştiu şi eu care este rolul comutatorului respectiv. În cazul de faţă acesta funcţionează.
Am racordat un DVD Player prin euroscart la TV şi cînd am pornit acesta a intrat automat în AV, informaţia apărînd pe ecranul întunecat sus-stînga.
Am revenit pe TV şi din greşeală am apăsat la telecomandă pe butonul de teletext, iar ecranul s-a luminat şi a apărut imaginea color, stabilă atît la TVR1 cît şi la ANTENE. Se pot face toate reglajele, dar numai pe teletext.
Am avut curiozitatea să văd cît contribuie jungla la chestia asta şi i-am întrerupt alimentarea de 8V. Cînd l-am pornit, a apărut o dungă strălucitoare orizontală pe mijlocul ecranului. Am oprit imediat şi am refăcut alimentarea junglei, dar etajul final de cadre a păţi-o din nou. Se desfăjoară doar de la mijloc în jos 5cm, cu imagine clară şi stabilă, color.
Nu ştiu ce s-a întîmplat, am schimbat din nou pe rînd toţi electroliticii din cadre, dar fără succes. Aveţi idee care este defectul?Acum este vorba doar despre cadre, imaginea este excelentă atît cît se vede. Vă salut!

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

Re: TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de BUGHIU la data de Joi 10 Noi 2011 - 15:58

TDA3653? Cat aveti pe alimentarea lui? dioda din pinul 9 si alimentare? poate alt integrat,ca pe asta l-ati prajit....dinou,sau mai rau...alta jungla No
avatar
BUGHIU
Moderator
Moderator

Numarul mesajelor : 616
Varsta : 45
Localizare : Oradea
Data de inscriere : 19/07/2011

Sus In jos

TDA3653B

Mesaj Scris de taragone la data de Joi 10 Noi 2011 - 16:25

Că TDA 3653B trebuie schimbat din nou, n-ar fi o problemă (3lei!), că s-ar fi dus chiar jungla e costisitor, întrebarea este de ce a apărut imaginea după ce am scos şi pus la loc alimantarea de 8V a junglei?
Ştiu, domnul Admin a presupus că lipiturile ar putea fi reci (de pildă), dar nu a fost aşa ceva. Sculele mele sînt de ultimă oră şi de mare precizie, vîrful letconului este argint 60%. Am lupă dublă (tip ochelari) cu schimbarea dioptriilor şi a distanţei focale. Nimeni nu vede mai bine decît mine un circuit cu probleme.
Pe urmă, trebuie să ne amintim că înainte de a decupla tensiunea de 8V din pinul zece al junglei, etajul final de cadre funcţiona normal. Teletextul se vedea perfect.
De ce a apărut imaginea care lipsea? Nu e obligatoriu să-mi răspundeţi, dar aş vrea să ştiu! Vă salut şi vă mulţumesc că aţi încercat să mă ajutaţi. Presupunerea mea este că toţi meseriaşii îşi zic în sinea lor: puştiul ăsta ne cere nouă să ghicim cum se depanează un defect creat de el involuntar. Dar nu este aşa. Eu am avut grijă să fiu exact şi explicit ce pocinog am făcut fără să vreau.

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

Re: TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de BUGHIU la data de Joi 10 Noi 2011 - 17:28

''....incurcate-s caile....electronicii'',dar cand ajungi sa le intelegi....sant simple!!
A gresi este omenesc,nu va acuza nimeni ca ati pus integratul cadre invers,se intampla,din graba ,neatentie,dorinta de a termina mai repede....
Si apropos,vezi ca s-ar putea ca tda3653 la pret de ...3lei sa tina cam tot atat,3...ore!!!
Nu e o regula,dar....bun ar fi unul din recuperari!!
Iar cu cei 8v necesari junglei,poate riplu prea mare....cine poate sti exact?!?!

_________________
Arbeit macht frei
avatar
BUGHIU
Moderator
Moderator

Numarul mesajelor : 616
Varsta : 45
Localizare : Oradea
Data de inscriere : 19/07/2011

Sus In jos

promisiune

Mesaj Scris de taragone la data de Joi 10 Noi 2011 - 18:05

Am înţeles! Din păcate, nu mai am posibilitatea de a procura piese din recuperări. Acesta care a cedat e o chinezărie de trei lei. Probabil că o voi schimba cu una la fel. În orice caz, defectul e provocat de mine dintr-una dintre cauzele pe care le-aţi menţionat: grabă! Îmi aparţine în totalitate şi mi-l asum. Important era şi este ca să învăţ ceva, dacă tot am greşit. Vă mulţumesc şi promit să vă ţin la curent. Sinceritatea mea nu poate fi pusă la îndoială. Cîţi dintre cei care postează pe forum ar fi spus cinstit că au făcut una sau două gafe majore? Vă salut! Pe curînd.

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

rezolvare

Mesaj Scris de taragone la data de Vin 11 Noi 2011 - 20:11

Am schimbat finalul de cadre, iar acum televizorul funcţionează perfect. Nu am habar de ce merge. Din defectul acesta n-am învăţat nimic! Vă salut!

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

nedumerire

Mesaj Scris de taragone la data de Lun 14 Noi 2011 - 15:36

De ce nu-mi spune nimeni pentru care motiv a apărut imaginea abia după ce am întrerupt şi refăcut alimentarea junglei la pinul 8 cu preţul distrugerii finalului de cadre? Aştept răspuns. Mulţumesc şi vă salut!

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

Re: TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de BUGHIU la data de Lun 14 Noi 2011 - 17:52

...poate ...defectiune de contact,lipitura ''rece''!!! la cate lipiri si dezlipiri ati facut prin el!!!

_________________
Arbeit macht frei
avatar
BUGHIU
Moderator
Moderator

Numarul mesajelor : 616
Varsta : 45
Localizare : Oradea
Data de inscriere : 19/07/2011

Sus In jos

acceptare

Mesaj Scris de taragone la data de Lun 14 Noi 2011 - 18:14

Trebuie să admit că poate fi vorba despre aşa ceva, dar nu sînt , ca vîrstă şi experienţă, în postura de a "legifera" o problemă tehnică. În fond, doream să ştiu ,ŞI ŞTIU CĂ ESTE AŞA, dacă meseriaşii şi-au propus să ne rămînă datori mereu nouă neştiutorilor. Evident, nu este vorba despre bani! Dumnealor (nu am zis"dumneavoastră" )sînt elitişti. La ce le foloseşte?

taragone

Numarul mesajelor : 42
Varsta : 28
Localizare : Bucureşti
Data de inscriere : 07/11/2011

Sus In jos

Re: TV NEI G14M4X 14" lipsă imagine

Mesaj Scris de Continut sponsorizat


Continut sponsorizat


Sus In jos

Vezi subiectul anterior Vezi subiectul urmator Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum