TRANSLATE
Multumim!
Recomandari


RO-
DATASAT

RO-
e-avantaj

4G
WiMAX

camere foto
Publicitate



HOSTINGER.ro

RENT
Parteneri




DTH - receptie TV satelit

Depanare Grup

e-Decodare Grup













Ремонт аппаратуры (схемы, справочники, документация)

Publicitate





Top postatori
Costin (3326)
 
stanley (693)
 
BUGHIU (594)
 
nicumicu47 (103)
 
schiopuion (72)
 
dan2626 (66)
 
mariantoader82 (64)
 
ruscanusorin (63)
 
Petru Bros (62)
 
mcioboata (53)
 

Google PageRank
Powered by MyPagerank.Net
Informatii trafic
Google bot

11AK56 defecte

Pagina 2 din 3 Inapoi  1, 2, 3  Urmatorul

Vezi subiectul anterior Vezi subiectul urmator In jos

Re: 11AK56 defecte

Mesaj Scris de Costin la data de Vin 13 Mai 2011 - 21:54

BV este AN15524 .
Posibil sa fie defect CI sau uscate condensatoarele de pe alimentarea lui (2 x 470µF/25V) . Sau poate ceva intrerupt/scurtcircuit pe alimentare (diodele redresoare au in serie cate un rezistor fuzibil) .
Daca mai este in garantie apelati tot la service autorizat .
E mai ieftin si in caz de probleme deosebite (tub defect , de ex.) beneficiati de un alt produs .
Schema : [Trebuie sa fiti inscris si conectat pentru a vedea acest link]

Costin
Admin
Admin

Numarul mesajelor : 3326
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Angelitto la data de Vin 13 Mai 2011 - 23:41

Nu mai este in garantie. Tocmai de aceea incerc sa-l repar eu. Nu am inteles ce ati vrut sa ziceti cu BV este AN 15524. Asta e echivalentul la originalul STV9397FA? Daca raspunsul este DA, atunci cei de la service de ce au pus AN5522? Sa se fi ars asa repede pentru ca nu e compatibil? Cum pot sa-mi dau seama daca cei doi condensatori sunt uscati? Doar prin schimbarea lor? Sau prezinta o "umflatura"?
Va intreb atatea pt ca nu is depanator tv de meserie. Sper sa nu fiu stresant.
Va multumesc.

Angelitto

Numarul mesajelor : 2
Varsta : 38
Localizare : Sibiu
Data de inscriere : 13/05/2011

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Costin la data de Sam 14 Mai 2011 - 1:20

De cand a aparut acest sasiu am gasit doar AN15524 in BV . Se pare ca sunt compatibile . Am avut aparate in garantie , asa ca au fost componente originale in stoc , n-am cautat echivalente .
Condensatoarele se umfla sau le curge electrolitul , se cunoaste pe placa . Pentru siguranta trebuiesc inlocuite . Sunt ieftine .
Verifica diodele de pe alimentare si rezistentele de limitare (in serie cu diodele SMD .
Nu porneste inalta daca sunt probleme pe baleiajul vertical .

Costin
Admin
Admin

Numarul mesajelor : 3326
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de adygas la data de Lun 16 Mai 2011 - 13:54

Buna ziua. am si eu un tv Teletech cu placa 11AK56-4,am sursa defecta si am inlocuit cu UPs 001.Acum imi functioneaza dar nu sunt sigur de tens. B+,cat trebuie sa fie in stand-by si cat in functionare? In stand-by am 150 v iar in functionare am 120 v. este corect ?Multumesc.

adygas

Numarul mesajelor : 7
Varsta : 37
Localizare : targu jiu
Data de inscriere : 04/05/2011

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Costin la data de Lun 16 Mai 2011 - 14:03

Dimensiunea orizontala nu este mare ?
+B = 110V .

Costin
Admin
Admin

Numarul mesajelor : 3326
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de adygas la data de Joi 19 Mai 2011 - 10:20

Da ,este corect +B este 107 V ,am masurat gresit.Dar ce fac cu tensiunea in stand -by ca ajunge la 150V ? Pot sa o mai cobor putin? Nu este mare?

adygas

Numarul mesajelor : 7
Varsta : 37
Localizare : targu jiu
Data de inscriere : 04/05/2011

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Costin la data de Joi 19 Mai 2011 - 12:44

In principiu se mai poate cobora un pic , atat cat sa ramana dimensiunea orizontala corecta , eventual se conecteaza ca sarcina , pe +B , un rezistor de 100k/3W .

Costin
Admin
Admin

Numarul mesajelor : 3326
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de adygas la data de Lun 30 Mai 2011 - 12:47

Am schimbat ce doi cond. de pe bara +B care erau la 160V si am pus la 250V.sper sa tina. se poate intampla ceva grav ?

adygas

Numarul mesajelor : 7
Varsta : 37
Localizare : targu jiu
Data de inscriere : 04/05/2011

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de mcioboata la data de Lun 6 Iun 2011 - 0:05

am un televizor teletech diagonala 37 cm 11 ak 56 cred seria. Cand il pornesc se deplaseaza imaginea in sus pana la jumatea ecranului (se vede doar jumatate din imagine iar jos cateva dungi colorate luminos). De pornit porneste se opreste, numai ca se intampla ce am spus mai sus. Am citit mai sus o postare cumva s-a dus condensatorul c 612? imaginea mea este c-am la jumatea ecranului! Multumjesc pentru intelegere

mcioboata
Incepator
Incepator

Numarul mesajelor : 53
Varsta : 37
Localizare : arges
Data de inscriere : 05/06/2011

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Costin la data de Lun 6 Iun 2011 - 9:54

Schimbati condensatoarele de filtraj de pe alimentarea circuitului integrat cadre .

Costin
Admin
Admin

Numarul mesajelor : 3326
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de mcioboata la data de Joi 9 Iun 2011 - 11:12

Admin a scris:Schimbati condensatoarele de filtraj de pe alimentarea circuitului integrat cadre .
multumesc mult am rezolvat problema cu ajutorul dv, sunteti niste domni

mcioboata
Incepator
Incepator

Numarul mesajelor : 53
Varsta : 37
Localizare : arges
Data de inscriere : 05/06/2011

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Costin la data de Joi 9 Iun 2011 - 12:20

Ma bucur ca s-a rezolvat .

Am rugamintea sa recomandati forumul la cercul dumneavoastra de cunostinte .

Multumesc .

Costin
Admin
Admin

Numarul mesajelor : 3326
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de todica la data de Vin 24 Iun 2011 - 20:18

Inca un defect :tv porneste vreo 3 sec.dupa care se opreste ledu ramane rosu nu mai preia nici o comanda se blocheaza procesorul,dupa o oprire si o repornire din butonul de retea chestia se repeta.Dupa vreo ora si-ceva de sapat prin el i-am gasit D604 (BY299) care masurata arata ok numai ca in circuit scotea numai vreo 3,5V in loc de 9V

todica

Numarul mesajelor : 2
Varsta : 46
Localizare : alesd
Data de inscriere : 12/03/2011

Sus In jos

11ak56-4

Mesaj Scris de vipers204 la data de Vin 22 Iul 2011 - 17:50

salut am un tv teletech 37diagonala 11ak56-4 v1 cu sursa defecta , nu gasesc schema , ma puteti ajuta
multumesc

vipers204

Numarul mesajelor : 11
Varsta : 43
Localizare : Bucuresti
Data de inscriere : 20/10/2010

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Costin la data de Vin 22 Iul 2011 - 18:16

Aici .

Va recomand sa folositi de proba o sursa UPS001 (magazin) .

Costin
Admin
Admin

Numarul mesajelor : 3326
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de rahau_constantin la data de Joi 15 Sept 2011 - 8:34

11ak56-4 - porneste, ledul este verde pentru cateva secunde, apar cateva dungi orizontale colorate, pe mijlocul ecranului, dupa care intra in protectie. Se genereaza tensiunile de stad-by. Verificat trasee 8V, 5V.

rahau_constantin

Numarul mesajelor : 3
Varsta : 41
Localizare : slanic moldova
Stare de spirit : buna
Data de inscriere : 30/01/2011

http://www.rahel.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Costin la data de Joi 15 Sept 2011 - 9:29

Condensatoarele de pe alimentarea BV sunt bune ? De obicei se usuca cel putin unul . Sunt adesea si urme de scurgere a electrolitului ...

Costin
Admin
Admin

Numarul mesajelor : 3326
Varsta : 54
Localizare : RO
Stare de spirit : optimist
Data de inscriere : 11/11/2008

http://www.e-rusu.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de rahau_constantin la data de Joi 15 Sept 2011 - 21:39

Condensatoarele sunt OK. C.I. BV schimbat. TV-ul este aproape nou.

rahau_constantin

Numarul mesajelor : 3
Varsta : 41
Localizare : slanic moldova
Stare de spirit : buna
Data de inscriere : 30/01/2011

http://www.rahel.ro

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de stanley la data de Vin 16 Sept 2011 - 19:28

Sonor are ?
Schema exista ?

stanley
Moderator
Moderator

Numarul mesajelor : 693
Varsta : 59
Localizare : Targoviste
Data de inscriere : 03/05/2010

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de stanley la data de Vin 16 Sept 2011 - 19:31

vipers204 a scris:salut am un tv teletech 37diagonala 11ak56-4 v1 cu sursa defecta , nu gasesc schema , ma puteti ajuta
multumesc

[Trebuie sa fiti inscris si conectat pentru a vedea acest link]

stanley
Moderator
Moderator

Numarul mesajelor : 693
Varsta : 59
Localizare : Targoviste
Data de inscriere : 03/05/2010

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de george_bccom la data de Joi 10 Noi 2011 - 13:46

Admin a scris:6.
Defect :
Lipsa rastru . Consumul global al televizorului este scazut . Aparatul poate fi pornit din telecomanda sau panou dar nu poate fi oprit din telecomanda .
Marind UG2 apare dunga orizontala . Finalul BV este functional (aplicand tensiune pe cele doua intrari se obtine o deviere a spotului) .
Concluzie : Finalul cadre nu este comandat cu impulsuri de jungla .

Jungla


Cauza:
Jungla nu scote impulsuri pe terminalele 16 si 17 pentru ca nu sunt alimentate etajele analogice cu tensiunea de 8V (recuperata din BH) .

Sursa de 8V


Defect constatat : Circuitul redresor al tensiunii de 8V (R621 , D604) defect . Dioda D604 in scurtcircuit , rezistorul serie cu dioda (1R5 , notat pe cablaj ca strap) este intrerupt .
Recomand inlocuirea diodei D604 (BA159 , 500ns) cu alta mai rapida , de ex. HER107 (75ns) .

Am gasit la acest defect rezistenta R616 care in schema este 4,7 ohmi, era de aproximativ 60 ohmi, pe placa este 0 ohmi. Am schimbat si s-a rezolvat. cheers

george_bccom

Numarul mesajelor : 4
Varsta : 48
Localizare : Bacau
Data de inscriere : 14/01/2010

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de frici la data de Joi 28 Feb 2013 - 20:50

Salutari. Am si eu o problema cu acest tip de tv.Cind vrea porneste ,cind nu -nu.Cind apas pe but.ch.se stinge ledul ,dupa citeva secunde pilpiie de 3 ori si se aprinde ledul rosu deci ramine in std by.Pe unde sa caut defectul? mersi mult

frici
Incepator
Incepator

Numarul mesajelor : 51
Varsta : 38
Localizare : cluj
Data de inscriere : 08/02/2012

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de riderinblack_tm la data de Vin 1 Mar 2013 - 1:00

Verfica conzii din secundarul sursei.

riderinblack_tm

Numarul mesajelor : 10
Varsta : 41
Localizare : Banat/Almaj
Data de inscriere : 06/01/2011

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de frici la data de Vin 1 Mar 2013 - 17:05

mersi mult

frici
Incepator
Incepator

Numarul mesajelor : 51
Varsta : 38
Localizare : cluj
Data de inscriere : 08/02/2012

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de stanley la data de Dum 3 Mar 2013 - 10:17

Posibil ceva lipituri reci in zonele ... "fierbinti" (sursa,trafo linii , placa TK ... )
Cateva masuratori si o verificare organoleptica atenta ar elucida misterul.

stanley
Moderator
Moderator

Numarul mesajelor : 693
Varsta : 59
Localizare : Targoviste
Data de inscriere : 03/05/2010

Sus In jos

Re: 11AK56 defecte

Mesaj Scris de Continut sponsorizat Astazi la 10:03


Continut sponsorizat


Sus In jos

Pagina 2 din 3 Inapoi  1, 2, 3  Urmatorul

Vezi subiectul anterior Vezi subiectul urmator Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum