TRANSLATE
Multumim!
Publicitate



HOSTINGER.ro

Recomandari


RO-
DATASAT

RO-
e-avantaj

4G
WiMAX

Service TV
RENT
Parteneri




DTH - receptie TV satelit

Depanare Grup

e-Decodare Grup












Ремонт аппаратуры (схемы, справочники, документация)

Publicitate





Top postatori
Costin (3664)
 
stanley (719)
 
BUGHIU (615)
 
titus08 (289)
 
nicumicu47 (103)
 
fox (101)
 
Florin Tv (83)
 
schiopuion (80)
 
dan2626 (66)
 
mariantoader82 (64)
 

Cei mai activi postatori ai lunii
titus08
 
Costin
 
fox
 
gaga
 
ionica68
 
xti_k
 
Razvan.service
 
emerik91
 
Precision Service
 
quinn
 

Google PageRank
Powered by MyPagerank.Net
Informatii trafic
Google bot

Tv walthman defect

Vezi subiectul anterior Vezi subiectul urmator In jos

Tv walthman defect

Mesaj Scris de robert1000 la data de Dum 5 Mar 2017 - 13:28

11ak30 chassis, tub 51 neplat.
Tv porneste, cadrele pornesc, nu are rastru. Pe filament sunt 1.4v (nu se aprinde), g2 e 30v, g1 apare pentru cateva secunde apoi scade la 0v. Video este 133v. Pe cadre tensiunile sunt corecte. Am verificat condensator cuplaj, diode.
Ce poate da acest simptom?

robert1000
Incepator
Incepator

Numarul mesajelor : 53
Varsta : 28
Localizare : Ilfov
Data de inscriere : 03/03/2017

Sus In jos

Re: Tv walthman defect

Mesaj Scris de robert1000 la data de Dum 5 Mar 2017 - 20:32

Am rezolvat. Am insa o intrebare. Cand il scot din priza cateva ore, cand il pornesc de la butonul de retea sursa ticaie odata cu ledul care clipeste ... si o tine asa 10 secunde, cateodata si 1-2 minute...apoi se atabilizeaza, nu mai ticaie sursa...si il pot scoate din stand by apoi. Am achimbat toti conzi din sursa. Stie careva ce produce acest fenomen la acest sasiu?

robert1000
Incepator
Incepator

Numarul mesajelor : 53
Varsta : 28
Localizare : Ilfov
Data de inscriere : 03/03/2017

Sus In jos

Re: Tv walthman defect

Mesaj Scris de titus08 la data de Dum 5 Mar 2017 - 22:56

Da. trebuie să verifici circuitul tiristorului, circuitul aferent TL431 eventual TL431. Mai este posibil să ai defect C-ul de 4700V/16v sau mai poate fi o problemă din interiorul sursei. Schimbă și C-ul de 1 uf/250V din anoda tiristor (la unele montaje nu este). Trebuie să le iei pe rând. Dioda dintre grila și catodul tiristorului mai face asta. Postează ce tensiune ai în stby pe finalul linii. Trebuie cca 12V. Și cât ai pornit. AI schimbat C-ul din baza finat linii (10uf/63V LOWESR) ?
avatar
titus08
Moderator
Moderator

Numarul mesajelor : 289
Varsta : 47
Localizare : Bucuresti
Stare de spirit : super-ultra-expert
Data de inscriere : 12/02/2017

Sus In jos

Re: Tv walthman defect

Mesaj Scris de robert1000 la data de Lun 6 Mar 2017 - 11:49

Tl431 l-am schimbat. C4700 l-am schimbat. Nu are 1uf/250. Am 12v. Am schimbat C baza final linii. Dioda e buna. Masa e cuplata.

robert1000
Incepator
Incepator

Numarul mesajelor : 53
Varsta : 28
Localizare : Ilfov
Data de inscriere : 03/03/2017

Sus In jos

Re: Tv walthman defect

Mesaj Scris de BUGHIU la data de Lun 6 Mar 2017 - 14:02

robert1000 a scris:11ak30 chassis, tub 51 neplat.
Tv porneste, cadrele pornesc, nu are rastru. Pe filament sunt 1.4v (nu se aprinde), g2 e 30v, g1 apare pentru cateva secunde apoi scade la 0v. Video este 133v. Pe cadre tensiunile sunt corecte. Am verificat condensator cuplaj, diode.
Ce poate da acest simptom?
...din afirmatiile de sus....tv NU PORNESTE....!!! Nu are cum sa porneasca ,dat fiind tensiunile spuse de dvs!!!  Tensiunea de filament NU puteti sa o masurati in c.c.!!! Este o tensiune ''alternativa'',impulsuri,care nu le puteti masura cu un aparat digital ''normal'',fara ''true rms'',eventual doar  cu unul analogic!! 

P.S-Spuneti ca : ati rezolvat!!! Ce si cum?!?

_________________
Arbeit macht frei
avatar
BUGHIU
Moderator
Moderator

Numarul mesajelor : 615
Varsta : 45
Localizare : Oradea
Data de inscriere : 19/07/2011

Sus In jos

Re: Tv walthman defect

Mesaj Scris de robert1000 la data de Lun 6 Mar 2017 - 15:05

Tv-ul a pornit ,fara rastru...recuperatele din trafo linii erau scazute!
Stiu cum se masoara filamentul.
Era intrerupta masa de sub radiator final linii.

robert1000
Incepator
Incepator

Numarul mesajelor : 53
Varsta : 28
Localizare : Ilfov
Data de inscriere : 03/03/2017

Sus In jos

Re: Tv walthman defect

Mesaj Scris de titus08 la data de Lun 6 Mar 2017 - 16:57

Verifică atunci în interiorul sursei următoarele:
33u/63V   indicat de schimbat
D804 1n4148 smd   indicat de schimbat cu normală cablată
R809 33k/3W
C811  47N/630V
D800 ba159
avatar
titus08
Moderator
Moderator

Numarul mesajelor : 289
Varsta : 47
Localizare : Bucuresti
Stare de spirit : super-ultra-expert
Data de inscriere : 12/02/2017

Sus In jos

Re: Tv walthman defect

Mesaj Scris de Continut sponsorizat


Continut sponsorizat


Sus In jos

Vezi subiectul anterior Vezi subiectul urmator Sus


 
Permisiunile acestui forum:
Nu puteti raspunde la subiectele acestui forum